Utente 308XXX
Salve a tutti!
Volevo porvi un mio dubbio.. A marzo ho avuto il ciclo il 21 e ho dimenticato di assumere la 6 pillola(e non l'ho piu' presa ma ho contiunuato il blister). Il 31 ho avuto un rapporto completo non protetto ma con eiaculazione esterna. Ad aprile ho avuto un ciclo leggero e scarso,a maggio normale e giugno anche(durata di 5 gg e con flusso normale). La settimana scorsa ho fatto delle analisi del sangue (di routine) e oggi ritirandole ho letto che vi è una presenza di leucociti altina (il valore è 100) emazie e discreto numero di batteri.
Cosi' un po' preoccupata,mi sono documentata e leggendo ho visto che la presenza di leucociti puo' essere data da una gravidanza,ma nel mio caso credo non possa essere,visto che l'eiaculazione interna non c'è stata e ho avuto il ciclo nei mesi dopo..giusto? Sarà solo un infezione delle vie urinarie?
Grazie mille
[#1] dopo  
Dr. Nicola Blasi
60% attività
20% attualità
20% socialità
BARI (BA)
Rank MI+ 100
Iscritto dal 2007
Penserei più ad una infezione delle vie urinarie , non certo ad una gravidanza che va accertata direttamente con test di gravidanza e non indirettamente dalla presenza di una LEUCOCITURIA che riconosce varie cause.
Le consiglio di eseguire una URINOCOLTURA con eventuale antibiogramma , per evitare che peggiori la probabile infezione.
SALUTI
[#2] dopo  
Utente 308XXX

Iscritto dal 2013
Si,grazie mille dottore.
Ho portato le analisi dal mio medico e anche lui mi ha detto la stessa cosa e appunto ho eseguito l'urinocultura.
Si,agli inizi di maggio avevo effettuato un test di gravidanza ed era risultato negativo,poi comunque ho sempre avuto il ciclo in questi mesi dopo quell'episodio di dimenticanza della pillola...però ansiosa e paranoica come sono.
Grazie mille lo stesso.