Utente 389XXX
Gentili dottori, scrivo per un consulto riguardo ad alcuni disturbi che accuso da circa una settimana a seguito dell'impianto di un icm reveal. A una settimana dalla operazione infatti accuso frequentissimi capogiri, iniziati poche ore dopo l'impianto, e anche una febbricola che si mantiene costante sui 37 / 37.3 durante la giornata. Spesso ho anche sensazioni di nausea. Sto assumendo da 7 gg antibiotico amoxicillina 800 e tachipirina solo in caso di fastidio alla ferita. Dopo due giorni dall'intervento ho effettuato il primo controllo ed esposto tali problemi al chirurgo che però non vi ha dato molto peso pensando ad una reazione post operatoria. Tuttavia il medico di base a cui ho esposto il medesimo problema è rimasto perplesso e mi ha consigliato di proseguire la cura antibiotica per una settimana. Può essere normale avere ancora tali disturbi? Sono dovuti a un'intolleranza alla presenza del dispositivo? Premetto che prima dell'operazione i valori delle analisi erano tutti nella norma tranne il got 51 a cui non hanno dato peso. Attendo una risposta, vi ringrazio per la cortese attenzione. Cordiali saluti.

Sei stato ricoverato in un ospedale italiano?

Esprimi un giudizio

Hai vissuto un'esperienza positiva con un medico o in una struttura sanitaria?

Raccontacela

[#1] dopo  
Dr. Fabio Fedi
28% attività
16% attualità
16% socialità
NAPOLI (NA)
Rank MI+ 60
Iscritto dal 2008
Con tutti i limiti di un consulto a distanza, i sintomi che descrive potrebbero far sospettare una infezione locale nella sede d'impianto.
Per confermare o escludere questa ipotesi, dovrebbe pertanto farsi controllare la ferita chirurgica, possibilmente dai colleghi che hanno eseguito la procedura, in modo da poter scegliere la migliore strategia terapeutica (scelta di un diverso antibiotico, rimozione del device, eccetera).
Cordiali saluti