Utente 398XXX
Salve a voi dottori.
Mi trovo in imbarazzo con questa mia perplessità.

Due giorni fa era l'ultimo.giorno di mestruazioni. Le perdite erano minime ma per questioni di comodità ho utilizzato comunque un tampone interno.
La sera stessa ho avuto un rapporto e alla fine dello stesso, nel momento in cui stavo per cambiare il tampone, mi sono accorta che non c'era più.
Ho tentato un'analisi personale inserendo delicatamente un dito all'interno ma non sentivo nulla, ho inoltre provato ad inserirne un altro ed è perfettamente entrato senza fastidi o dolori.
Il giorno seguente per tutto ip giorno non ho avuto perdite, nemmeno le classiche perdite biancastre. Mi chiedevo dunque se questa secchezza fosse dovuta al tampone in qualche modo ancora all'interno, oppure no.
Ip problema deriva dal fatto che non ricordo se e quando è stato rimosso e se (nel caso) fosse stato spinto estremamente in profondità durante il rapporto.

Ringrazio infinitamente
Cordialità
[#1] dopo  
Dr. Nicola Blasi
60% attività
20% attualità
20% socialità
BARI (BA)
Rank MI+ 100
Iscritto dal 2007
Nella mia pratica ambulatoriale spesso ho dovuto rimuovere assorbenti interni (tamponi ) , dati per scomparsi e invece "nascosti" nei fornici vaginali .
Questi ultimi potrebbero essere fonti di infezioni vaginali e successivamente pelviche (PID) .
Consiglio utile , deve farsi controllare per estrema sicurezza ed osservare con esame speculare ,la presenza o meno di questi assorbenti .
Esiste la possibilità di una espulsione inavvertita , ma bisogna sempre verificare.
Saluti e buon 2016 !!!