Utente 360XXX
Buongiorno
riporto di seguito i mie ultimi risultati delle esame urine.
urocultura: positivo da Escherichia coli
Esame completo urine: ph 5.0 albumina 10 emoglobina >=1.0
+ eritrociti: 1319 valore riferimento <20 e leucociti 53 su <18 . Volevi sapere c'è infezione vero?

Grazie

[#1] dopo  
Dr.ssa Serena Rolla

28% attività
4% attualità
12% socialità
MILANO (MI)

Rank MI+ 44
Iscritto dal 2010
Si, è' stato isolato un batterio E.Coli comunemente riscontrato nell'ambito di infezioni delle vie urinarie. Le consiglio di mostrare I risultati al suo curante che sapra' indicarle , sulla base del quadro clinico e dei dati ottenuti, la terapia antibiotica più indicata.
Cordiali saluti.
Dr.ssa Serena Rolla

[#2] dopo  
Utente 360XXX

Grazie l antibiotic o e gia 5gg che lo prendo ora mi si e alzata l a febbre ed ho perdite di sangue

[#3] dopo  
Utente 360XXX

buongiorno dopo aver preso diversi antibiotci e rifacendo il controllo qualche gg fa . nelle analisi urine e uscito questo
U-Glucosio Assente mg/dL < 50 mg/dL
U-pH 5.0 5.0 - 6.5
U-Corpi Chetonici Assenti mg/dL < 5 mg/dL
U-Albumina 50 mg/dL < 50 mg/dL
U-Bilirubina Assente mg/dL < 0,5 mg/dL
U-Emoglobina >=1.0 mg/dL < 0,10 mg/dL
U-Urobilinogeno Assente mg/dL < 2 mg/dL
U-Densita relativa 1.018 1.005 - 1.028
U-ES.MICROSCOPICO DEL SEDIMENTO
Eritrociti 6 170 Elem/&#956;l < 20

C'e ancora infezione vero???anche perché ho molto male a urinare e di nuovo febbre

[#4] dopo  
Dr.ssa Serena Rolla

28% attività
4% attualità
12% socialità
MILANO (MI)

Rank MI+ 44
Iscritto dal 2010
Non e' detto Che il quadro sia correlato nuovamente ad un'infezione batterica. Dall'esame urine di cui ha riportato I risultati, e' stata evidenziata la presenza di leucociti? Ha eseguito in contemporanea un'urinocultura?
Cordiali saluti.
Dr.ssa Serena Rolla