Utente 333XXX
Buongiorno, vorrei esporre il mio problema: da 3 giorni ho notato delle perdite bianco-gialle dalla punta del pene, non abbondanti ma comunque presenti. durante il giorno non ho ne bruciore ne prurito, mi è capitato solo una volta di sentire fastidio durante la minzione. il glande presenta un arrossamento lieve. cosa potrebbe essere? grazie a chi mi risponderà

Sei stato ricoverato in un ospedale italiano?

Esprimi un giudizio

Hai vissuto un'esperienza positiva con un medico o in una struttura sanitaria?

Raccontacela

[#1] dopo  
Dr. Gino Alessandro Scalese
52% attività
12% attualità
20% socialità
ACQUAVIVA DELLE FONTI (BA)
Rank MI+ 84
Iscritto dal 2000
Prenota una visita specialistica
Gentile utente,
L'emissione di secreto attraverso il canale uretrale spesso è sintomo di infezione. Ne parli con il suo curante per eventuale cura e/o esami colturali di apporfondimento.
[#2] dopo  
Utente 333XXX

Iscritto dal 2014
Grazie Dott. Scalese per la risposta. Non capisco però a cosa sia dovuta questa infezione, dato che non ho rapporti sessuali da qualche mese e comunque in precedenza erano stati sempre protetti. Inoltre praticando sport, curo l'igiene intima ogni giorno.
[#3] dopo  
Dr. Gino Alessandro Scalese
52% attività
12% attualità
20% socialità
ACQUAVIVA DELLE FONTI (BA)
Rank MI+ 84
Iscritto dal 2000
Difficile stabilirlo, ma non necessariamente una ipotetica infezione genitale è associata ad un rapporto sessuale. In questa situazione quindi sarebbe opportuno eseguire esami colturali del secreto.
[#4] dopo  
Utente 333XXX

Iscritto dal 2014
Infatti anche perché sarebbe impossibile, data l'assenza di rapporti ( e comunque sempre protetti) negli ultimi 2-3 mesi. Entro venerdì andrò sicuramente dal mio medico e le farò sapere. Grazie mille per le risposte.
[#5] dopo  
Dr. Gino Alessandro Scalese
52% attività
12% attualità
20% socialità
ACQUAVIVA DELLE FONTI (BA)
Rank MI+ 84
Iscritto dal 2000
Prego!