Utente 329XXX
Gentili Dottori

ho fatto un impianto sull'elemento 41 che è ben integrato e bloccato nell'osso e non mi dà alcun fastidio. Tuttavia noto che la corona che è stata avvitata e non cementata sull'impianto dondola leggermente. Tali movimenti possono essere considerati normali oppure non deve esserci il minimo movimento dell'elemento?

Grazie

[#1] dopo  
Dr. Luigi De Socio

Referente scientifico Referente Scientifico
32% attività
20% attualità
20% socialità
PESCARA (PE)
GIULIANOVA (TE)

Rank MI+ 72
Iscritto dal 2016
Prenota una visita specialistica
E' certo che la corona sia avvitata?Normalmente è il perno su impianto che è avvitato ,probabilmente si è solo allentata la vite di connessione.La faccia regolare secondo un giusto grado di torque,sempre che sia possibile rimuovere la corona .Se la corona invece non è cementata ma ha una vite passante che la collega all'abutment implantare,sara' sufficiente serrarla.
Cordialità
Dr. Luigi De Socio
Specialista in Odontoiatria
Perfezionato in Ortodonzia
Perfezionato in Gnatologia

[#2] dopo  
Utente 329XXX

Buonasera Dottore,

si intendevo che la corona è bloccata tramite una vite passante. Ho preso appuntamento per fare il controllo sul serraggio poi riscriverò.

Grazie per la risposta

[#3] dopo  
Utente 329XXX

Buonasera,

sembrerebbe che l'inconveniente di cui ai post precedenti sia dovuto ad un errore nel rilievo dell'impronta per la realizzazione della corona.

In pratica, mi scuso se sono impreciso nei termini, per fare in modo che la corona s'innesti nell'impianto essendoci un incastro ad esagono bisogna che la corona venga ruotata sul suo asse ma in questo modo va fuori linea oltre che andare ad urtare leggermente il dente adiacente dove avverto un leggero fastidio.

La domanda che volevo porre è se vi sembra una procedura corretta e se è possibile sbagliare un'impronta.

Grazie

[#4] dopo  
Dr. Luigi De Socio

Referente scientifico Referente Scientifico
32% attività
20% attualità
20% socialità
PESCARA (PE)
GIULIANOVA (TE)

Rank MI+ 72
Iscritto dal 2016
Non sappiamo se il problema è dovuto all'impronta,possibile, o alla realizzazione protesica.Normalmente l'impronta su impianti viene presa con dispositivi chiamati transfert ,che vengono bloccati nella fixture ,e quindi viene presa l'impronta con un portaimpronte individuale riempito di materialeun di altissima precisione.
Il tutto poi passa nelle mani dell'odontotecnico.Probabile che l'errore sia avvenuto nel laboratorio.Si chiarisca bene con il suo dentista che ovviamente le dovrà ripristinare la protesi senza aggravio di spese.
Cordiali Saluti ed Auguri
Dr. Luigi De Socio
Specialista in Odontoiatria
Perfezionato in Ortodonzia
Perfezionato in Gnatologia

[#5] dopo  
Utente 329XXX

Ok, Grazie Dottore

Saluti