Utente 391XXX
Salve dottori, sono una ragazza di 26 anni e un mese fa più o meno, il 1 febbraio, ho effettuato un tampone vaginale per sospetta Candida a causa di perdite bianche lattiginose. In effetti il tampone aveva dato esito di "diverse colonie di Candida" e così il mio ginecologo mi ha prescritto Ecorex ovuli per 5 giorni e lavande. Finita la cura mi è arrivato il ciclo e non appena il ciclo è terminato ho notato la ricomparsa di perdite vaginali insolite, questa volta gialle e con piccoli pezzettini più densi. Ho ripetuto quindi il tampone vaginale il 5 marzo sospettando una recidiva e la persona che me lo ha effettuato mi ha anche detto che in effetti mi ha vista "piena di secrezioni". Oggi 9 Marzo ho ritirato il tampone che è negativo per Candida, Trichomonas Vaginalis, Streptococco agalactiae e l'esito è: "assenza di sviluppo di popolazione batterica patogena. Negativo per Candida". Anche il mio ragazzo per sicurezza ha effettuato un tampone uretrale, anch'esso negativo. Non capisco allora quale sia il problema. Le perdite gialle, talvolta dense (come con pezzettini) ci sono sempre, mi è capitato di avvertire anche la fastidiosa sensazione di bagnato. Ad aprile effettuerò il controllo ginecologico ma intanto volevo un vostro parere. Grazie in anticipo.

[#1] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
Se riferisce perdite vaginali biancastre (tipo latte cagliato o ricottina) il sospetto è quello di una infezione da CANDIDA . Ho un solo dubbio , se il tampone vaginale è stato eseguito subito dopo la sospensione della terapia con ovuli vaginali (falso negativo ??) o quelle che riferisce lei sono residui dell'ovulo vaginale (??) Ecorex.
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI

[#2] dopo  
Utente 391XXX

Gentile dr. Blasi, la ringrazio per il suo intervento. Il tampone vaginale è stato ripetuto quasi un mese dopo la cura con ovuli. Le perdite non sono bianche ma gialline e ogni tanto sono leggermente lattiginose, tuttavia il tampone ha dato esito negativo. Ho contattato il mio ginecologo che mi ha detto di fare 5 giorni di lavande Olinorm. Possibile che le perdite e talvolta la sensazione di bagnato dipendano solo da un'alterazione della flora?

[#3] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
Non posso accertarlo , avrei fatto un esame a fresco del fluor vaginale.
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI