Utente 506XXX
Gentili dottori, ho 31 anni e sto provando ad avere un figlio da circa 6 mesi. Monitorando il mio ciclo con temperatura e stick penso di avere una fase luteale corta di circa 8 giorni, per questo la mia ginecologa mi ha prescritto Esolut crema vaginale..il primo mese che l'ho utilizzata sono riuscita a restare incinta. Dopo 14 giorni dell'ovulazione ho fatto le beta, precisamente alle 4 settimana + 1 ed erano 800 (li ho staccato esolut), dopo 4 giorni le ho ripetuto perché avevo leggerissime perdite marroncine ed erano solo 900 fatte allo stesso laboratorio..ora sono a riposo e domani (dopo 3 giorni) devo ripeterle. Ora sono davvero in ansia perché so che è un incremento troppo basso, volevo sapere se può capitare in qualche caso che ci sia un andamento più lento per poi risalire? Potrebbe essere una geu con questi valori?Ho sbagliato a staccare la crema esolut dopo l'esito positivo? perché sembra che dopo averla staccata si sia fermato tutto. Ultima domanda...la ginecologa mi dice che è inutile fare l'ecografia adesso perché non si vedrebbe nulla, è così? Scusate la miriade di domande ma sono giorni che vivo con tanti dubbi ...grazie mille

[#1] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
E' importante la valutazione ecografica e di laboratorio ,quindi è difficile esprimere un parere tecnico.
ripeterei nuovamente un dosaggio delle beta HCG e attenderei in caso di incremento delle beta , la 7^ settimana di amenorrea.
In bocca al lupo
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI