Utente 774XXX
Buongiorno dottori,
Ho 35 anni e sto procedendo ad una PMA di blastocisti con diagnosi preimpianto. Avendo spesso spotting al 10 giorno, ho eseguito una isteroscopia diagnostica dalla quale è emerso un polipo all'inizio del collo dell'utero che qualche mese fa non avevo. Al centro di PMA hanno deciso di non togliere subito il polipo in quanto all'inizio del collo dell'utero e di dimensioni molto piccole (non mi hanno dato un valore).
Vorrei sapere perché un polipo sanguina sempre nello stesso periodo del ciclo e se un polipo che sanguina può determinare uno sfaldamento precoce dell'endometrio in quanto le ultime volte mi hanno annullato il tranfer perché non l'endometrio non era trilaminare prima di iniziare il Progefik.
Attendo vostra risposta.
Grazie

[#1] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
Se si tratta di un POLIPO cervicale o esocervicale , questo non è rivestito da mucosa endometriale e quindi non risponde agli stessi stimoli che procurano lo sfaldamento mestruale (mestruazione) .Per questo motivo non deve preoccuparsi.
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI

[#2] dopo  
Utente 774XXX

Il polipo è di tipo cervicale quindi posso stare tranquilla. Vorrei però capire perché sanguina per qualche giorno puntualmente verso il decino giorno del ciclo. La ringrazio.

[#3] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
Si tratta soltanto di congestione vascolare, non di risposta ormonale.
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI

[#4] dopo  
Utente 774XXX

La ringrazio dottore ora inizierò il ciclo di PMA sicuramente più serenamente