Utente
Vengo da una pregressa oligoidramnios, liquido da 1.9 cm recuperato a 15 cm, sospettano ci sia stata una rottura alta del sacco e io non me ne sono resa conto (c’era un periodo in cui ero spesso bagnata).
Da qualche giorno però sto avendo lo slip bagnato ho acquistato gli assorbenti che rilevano le perdite di liquido amniotico e si è colorato tutto di blu (positivo).
Sono andata in ospedale, prom test negativo... collo dell’utero accorciato a 25 mm, visualizzate contrazioni, dal tracciato non hanno rilevato niente, arteria uterina sinistra alterata e addome della bambina leggermente più piccolo, liquido da afi 15 cm che era l’ultima volta (1 settimana e mezza fa) è sceso a 13 cm... Premetto che un mese fa feci un tampone vaginale e risultai positiva all’ureaplasma, ho preso zitromax una al giorno per 3 giorni... dovrei ripeterlo per vedere se è ancora presente... Può essere stato un falso negativo il prom test?
Ci può essere stata una rottura alta?
In caso che accertamenti dovrei fare?
Vi ringrazio anticipatamente

[#1]  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
Chiaramente dovrà seguire l'andamento del volume del liquido amniotico , valutare se continuano le perdite di liquido amniotico , eliminare il dubbio di una concomitante VAGINOSI BATTERICA causa frequente delle infezioni delle membrane (amnionite) e conseguente rottura prematura delle membrane.
In bocca al lupo!
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI