Utente 168XXX
Salve.
È da circa 2 mesi che soffro di secchezza, leggero bruciore, prurito esterno (localizzato a sinistra nella zona clitoridea), bruciore durante il rapporto e perdite bianco-giallastre più o meno dense che sembrano "seccarsi" sullo slip e senza odore, Il medico di base (e ginecologo) mi ha prescritto 2 dosi di fluconazolo e applicazione esterna di Micostop crema. Dopodiché ê arrivata la mestruazione, dopo la quale si sono ripresentate le perdite e ho effettuato 5 lavande di AB300 consigliate dal medico, senza notare alcun miglioramento. Forte odore dell'urina e occasionale bruciore durante anche durante la minzione (ho sofferto già di cistite da E.Coli curata con Ciproxin, a maggio). Ho effettuato, in seguito, tampone vaginale e cervicale positivi solo a Stafilococco Aureo, antibiogramma e cura con Levoxacin 500mg e Cleocin crema locale (questa effettuata per 5 giorni, interrotta per la mestruazione e ripresa per i restanti 2, come consigliato dal medico). ALCUN segno di miglioramento (perdite, prurito esterno, bruciore e senso di pesantezza). Solo l'odore dell'urina sembra essere scomparso. Questo mese, ho avuto dolori mestruali molto intensi (mai avuti così). Come è possibile che l'infezione non si sia risolta? Inoltre, è possibile avere rapporti (protetti) utilizzando un lubrificante? Spero in una Vostra risposta, grazie per l'attenzione.

[#1] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
La diagnosi è stata fatta senza una urinocoltura,un esame a fresco del secreto vaginale,una coltura di tampone vaginale specifica,come è possibile impostare una terapia mirata?
Importante una valutazione del pH vaginale (cattivo odore).
https://www.medicitalia.it/minforma/ginecologia-e-ostetricia/1506-importanza-ecosistema-vaginale-infezioni.html
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI

[#2] dopo  
Utente 168XXX

Grazie per la risposta.
Infatti la terapia antibiotica mi è stata prescritta solo con semplice tampone cervicale e vaginale (ricerca Streptococcus agalactie; esame batteriologico del secreto vaginale: positivo per esame colturale batteri aerobi -stafilococco aureo e relativo antibiogramma- , lattobacilli presenti e rari leucociti; ricerca mycoplasmi urogenitali su tampone endocervicale: negativa; ricerca Neisseria gonorrea: negativa).
Proprio questa mattina ho sentito il parere del nuovo medico di famiglia, il quale ha ipotizzato la presenza di altri batteri e mi ha consigliato di ripetere i tamponi, di effettuare l'urinocoltura e un'altra cura antibiotica con Ciproxin (2volte al giorno per 6gg), da effettuare indipendentemente dai risultati degli esami. Mi permetto di essere scettica riguardo l'antibiotico, proprio per ciò che mi ha detto Lei riguardo la terapia mirata.
L'urinocoltura è fissata per domani, mentre la prima data possibile per i tamponi è il 7 dicembre (periodo in cui avrò il ciclo), quindi dovrò aspettare almeno un mese.
Ho il dubbio che l'infezione possa peggiorare, nel frattempo.
Inoltre, l'assunzione di fermenti lattici o la loro applicazione locale potrebbe aiutare a debellare l'infezione o comunque attenuarla ?
Grazie ancora.
Cordiali Saluti

[#3] dopo  
Dr. Nicola Blasi

Referente scientifico Referente Scientifico
60% attività
20% attualità
20% socialità
BARI (BA)

Rank MI+ 100
Iscritto dal 2007
attenuarla ,ma non debellarla.
Non consiglio la terapia antibiotica prima dell'urinocoltura, verrebbe fuori un "falso negativo".
SALUTI
dott.Nicola Blasi
specialista in Ginecologia e Ostetricia. Patologia Cervico-vaginale e vulvare.

BARI

[#4] dopo  
Utente 168XXX

Gentile dottore, a distanza di un mese mi permetto di aggiornarla sulla mia situazione, la quale è diventata stancante e fonte di disagio.

Ho effettuato urinocoltura risultata negativa, poi ho iniziato la terapia con Ciproxin 500 (2 al giorno per 6 gg) al cui termine (10gg) ho effettuato un nuovo tampone vaginale e cervicale risultato positivo solo a flora batterica mista Gram+ e Gram- (il laboratorio d'analisi non ha ritenuto opportuno fare l'antibiogramma, in quanto la flora era poco rilevante).

Essendo le perdite persistenti, ho iniziato una nuova cura con Meclon ovuli (finita) e infine fermenti Microspor (che sto per finire).
Le perdite bianco-giallastre di aspetto appiccicoso sono ancora presenti e, con loro, dolore e scarsissima lubrificazione durante i rapporti, dopo i quali persiste un fastidio e un leggero indolenzimento esterno.
Inoltre, anche questo mese ho avuto dolori mestruali particolarmente forti rispetto al solito.

Sono in attesa di prendere un appuntamento per una visita ginecologica e mi è stata consigliata un'ecografia pelvica dal medico di base.
Vista l'inefficacia delle terapie precedenti, potrebbe essere un disturbo di origine ormonale?
Scusi ancora il disturbo.
La ringrazio.
Saluti