Utente
Salve, ho avuto la mia ultima mestruazione il 21/10... Il 20/11 a 3 gg di ritardo ho fatto un test di gravidanza risultato positivo. Il 21/11 ho fatto l esame beta hcg il cui valore è un stato 101... Ho ripetuto oggi l esame ed il risultato è stato solo 117... Quale può essere il motivo di un aumento così lento? Ciaograzie oper l attenzione...

[#1]  
Dr. Elisabetta Chelo

Referente scientifico Referente Scientifico
56% attività
16% attualità
20% socialità
ROMA (RM)
FIRENZE (FI)
MILANO (MI)

Rank MI+ 92
Iscritto dal 2006
Prenota una visita specialistica
Cara signora,
Una spiegazioneotrebbe essere lavata al fatto che la gravidanza non sta evolvendo regolarmente e che l'embrione ha fermato la sua crescita, ma prima di trarre qualsiasi conclusione le consiglio vivamente di ripetere le beta domani o dopo . Solo se saranno scese o aumentate di poco si potranno fare delle ipotesi negative.
Un saluto cordiale
Elisabetta Chelo
www.centrodemetra.com

[#2] dopo  
Utente
Gentile dottoressa ieri ho ripetuto le beta e il risultato è stato 128...tra l altro ho iniziato ad avere delle perdite marroncine... Cosa mi consiglia di fare..?

[#3]  
Dr. Elisabetta Chelo

Referente scientifico Referente Scientifico
56% attività
16% attualità
20% socialità
ROMA (RM)
FIRENZE (FI)
MILANO (MI)

Rank MI+ 92
Iscritto dal 2006
Cara signora,
Per ora direi di non fare nulla. Ripeta un dosaggio delle beta HCG a meta della prossima settimana, probabilmente saranno azzerate. E' una situazione che accade spesso e viene definita "gravidanza biochimica " , non si deve preoccupare perche' ciò non mette nessuna ipoteca sulle sue possibilità future.
Un saluto cordiale
Elisabetta Chelo
www.centrodemetra.com

[#4] dopo  
Utente
Gentile dottoressa, anche se in ritardo volevo aggiornarla sulla mia situazione.. In seguito al suo ultimo messaggio ho ripetuto il dosaggio beta hcg ed il risultato è stato ASSENTE come previsto... Terminate anche le "perdite" ho atteso la mestruazione che è arrivata il giorno 2 gennaio. A differenza delle mestruazioni precedenti è durata in tutto 4 giorni di cui però solo 2 con perdite abbondanti e i restanti di spotting.. Ora vorrei sapere da lei se è il caso di iniziare a riprovarci o è preferibile attendere ulteriormente... La ringrazio in anticipo

[#5]  
Dr. Elisabetta Chelo

Referente scientifico Referente Scientifico
56% attività
16% attualità
20% socialità
ROMA (RM)
FIRENZE (FI)
MILANO (MI)

Rank MI+ 92
Iscritto dal 2006
Cara signora,
può tranquillamente riprendere la ricerca di una gravidanza, non c'è motivo di rimandare dato che le gravidanze biochimiche non hanno nessun impatto sull'utero e non ci sono state manovre strumentali.
Cordialmente
Elisabetta Chelo
www.centrodemetra.com

[#6] dopo  
Utente
Gentile dottoressa, dopo un pò di tempo le riscrivo per aggiornarla sulla mia situazione... come consigliato anche da lei ho ripreso a cercare la cicogna e finalmente il giorno 2 marzo a 4 giorni di ritardo ho avuto il test positivo..a 4+6 ho fatto il dosaggio delle bhcg (che ansia!) ed il risultato è stato 1892 , a 5+1 ho fatto la prima ecografia ed è stata individuata solo la camera gestazionale. il mio dubbio è: secondo lei è normale che non si sia visto ancora ne il sacco vitellino ne l'embrione?
un saluto cordiale

[#7] dopo  
Utente
Gentile dottoressa, dopo un pò di tempo le riscrivo per aggiornarla sulla mia situazione... come consigliato anche da lei ho ripreso a cercare la cicogna e finalmente il giorno 2 marzo a 4 giorni di ritardo ho avuto il test positivo..a 4+6 ho fatto il dosaggio delle bhcg (che ansia!) ed il risultato è stato 1892 , a 5+1 ho fatto la prima ecografia ed è stata individuata solo la camera gestazionale. il mio dubbio è: secondo lei è normale che non si sia visto ancora ne il sacco vitellino ne l'embrione?
un saluto cordiale

[#8] dopo  
Utente
Gentile dottoressa, dopo un pò di tempo le riscrivo per aggiornarla sulla mia situazione... come consigliato anche da lei ho ripreso a cercare la cicogna e finalmente il giorno 2 marzo a 4 giorni di ritardo ho avuto il test positivo..a 4+6 ho fatto il dosaggio delle bhcg (che ansia!) ed il risultato è stato 1892 , a 5+1 ho fatto la prima ecografia ed è stata individuata solo la camera gestazionale. il mio dubbio è: secondo lei è normale che non si sia visto ancora ne il sacco vitellino ne l'embrione?
un saluto cordiale

[#9]  
Dr. Elisabetta Chelo

Referente scientifico Referente Scientifico
56% attività
16% attualità
20% socialità
ROMA (RM)
FIRENZE (FI)
MILANO (MI)

Rank MI+ 92
Iscritto dal 2006
Cara signora,
lo sviluppo iniziale è variabile e dipende anche dallo strumento con cui è stata eseguita l'ecografia e in parte anche dall'esperienza dell'operatore. Immagino che dovrà ripetere l'esame la prossima settimana e che questo esame chiarirà i dubbi. Un saluto cordiale
Elisabetta Chelo
www.centrodemetra.com